Slide to...Missing

Discussion in 'iOS Themes and Customization' started by ipNinja, Feb 26, 2010.

  1. ipNinja

    ipNinja New Member

    Joined:
    Mar 5, 2008
    Messages:
    1,209
    Likes Received:
    5
    Device:
    iPhone 3GS (White)
    Does anyone know how to get the slide to unlock text and graphic back?


    i installed the android unlock and got bored now i have no slide to unlock text or graphic.

    I have uninstalled androinlock and there are no other themes /customs active on my phone.
  2. Will Finlay

    Will Finlay Member

    Joined:
    Jan 24, 2008
    Messages:
    389
    Likes Received:
    1
    Device:
    iPhone 4S (White)
    i think you can disable it in the settings > android lock. or uninstall it form cydia.
  3. ipNinja

    ipNinja New Member

    Joined:
    Mar 5, 2008
    Messages:
    1,209
    Likes Received:
    5
    Device:
    iPhone 3GS (White)
    Please see above Will
  4. Will Finlay

    Will Finlay Member

    Joined:
    Jan 24, 2008
    Messages:
    389
    Likes Received:
    1
    Device:
    iPhone 4S (White)
    oh sorry mate. got a bit ahead of myself. try installing it again, once you have look in settings and see ifyou can disable it there then uninstall it. if not then im not sure
  5. ipNinja

    ipNinja New Member

    Joined:
    Mar 5, 2008
    Messages:
    1,209
    Likes Received:
    5
    Device:
    iPhone 3GS (White)
    Nice one will give it a try
  6. ipNinja

    ipNinja New Member

    Joined:
    Mar 5, 2008
    Messages:
    1,209
    Likes Received:
    5
    Device:
    iPhone 3GS (White)
    Nope still nothing
  7. Will Finlay

    Will Finlay Member

    Joined:
    Jan 24, 2008
    Messages:
    389
    Likes Received:
    1
    Device:
    iPhone 4S (White)
    hmm. i am not sure then. isnt it a mobile substrate add on? if so then i'm sure you could disable it in SB settings?
    ------------------double post merged------------------
    i have just checked, and yes!! go into SB settings > More > Mobile Substrate Add Ons. then Disable te tab that is named "Android Lock" should work!

Share This Page