[Réglé] Enlever la saisie automatique !!

Discussion in 'iFans en Français' started by YoMe, Oct 29, 2007.

  1. YoMe

    YoMe New Member

    Joined:
    Oct 20, 2007
    Messages:
    2
    Likes Received:
    0
    Hey !

    Je suis un heureux propriétaire du Touch 16Gb, je l'ai jailbreaké immédiatement quand je suis rentré chez moi ! C'est fou ce qu'on peut faire avec, mais je n'arrive pas à enlever la saisie automatique lorsque j'écris dans Safari, dans le calendrier ou encore dans Notes ...

    J'ai installé KB, sans succès, puis KB2, qui ne fonctionne toujours pas !

    Une solution pour rendre l'iPod plus fonctionnel ??

    Merci

    Please Register or Log in to view images

  2. Liodra

    Liodra New Member

    Joined:
    Sep 15, 2007
    Messages:
    64
    Likes Received:
    0
    Chez moi, Kb2 fonctionne très bien.
    Une fois installé, tu dois aller dans:
    Reglages =>Général => Clavier => et tu décoche l'option "Enable Autocorrection"

    Et voila!

    Please Register or Log in to view images

  3. YoMe

    YoMe New Member

    Joined:
    Oct 20, 2007
    Messages:
    2
    Likes Received:
    0
    En effet, je viens de le désinstaller, puis réinstallé et ca fonctionne maintenant

    Please Register or Log in to view images


    Merci
  4. cacahuete

    cacahuete New Member

    Joined:
    Sep 26, 2007
    Messages:
    213
    Likes Received:
    0
    Sujet déplacé dans la bonne section.

Share This Page