Quick question

Discussion in 'iOS Jailbreak & Cydia' started by personman, Aug 7, 2010.

  1. personman

    personman Active Member

    Joined:
    May 1, 2008
    Messages:
    1,466
    Likes Received:
    16
    Device:
    iPhone 5S
    What do I write under dependancies in the control file for Firmware < 4.0? Any help would be appreciated, thanks.

    EDIT: I found it somewhere. For anyone wondering, you have to put Firmware (< 4.0)

Share This Page