problemas con nuevo SmBoard para 1.1.3

Discussion in 'iFans en Español' started by racsomar, Feb 1, 2008.

  1. racsomar

    racsomar New Member

    Joined:
    Oct 25, 2007
    Messages:
    74
    Likes Received:
    0
    lo instale y todo, pero no me cambia los temas. Ni iconos. Ni wallpapers. Ni dock ni nada. Alguien le pasa? Es la version que salio hoy 1 febrero en el installer
  2. Joseph

    Joseph Retired Moderator

    Joined:
    Oct 21, 2007
    Messages:
    2,749
    Likes Received:
    51
    Estás seguro que tienes la versión 3.1-1?
    Porque esa es la que funciona con la 1.1.3

    Recuerda que tienes que apagar completamente tu iPod primero

    Please Register or Log in to view images

  3. Badtz

    Badtz New Member

    Joined:
    Oct 17, 2007
    Messages:
    18
    Likes Received:
    0
    Device:
    iPhone 3GS (Black)
    Prueba reiniciando el iPod cada vez q cambies el tema, a mi me funciono asi
  4. xALeXzx

    xALeXzx Active Member

    Joined:
    Oct 4, 2007
    Messages:
    3,953
    Likes Received:
    22
    Es común que no te funcione si solo se reinicia el springboard, el programa te lo menciona al instalarlo.
  5. racsomar

    racsomar New Member

    Joined:
    Oct 25, 2007
    Messages:
    74
    Likes Received:
    0
    ya he probado reiniciar pero no cambia nada
  6. oscarlococr

    oscarlococr New Member

    Joined:
    Jan 28, 2008
    Messages:
    41
    Likes Received:
    0
    Con reiniciciarlo te refieres a apagarlo y volverlo a prender o Queee???
    Gracias
  7. I.T. Invisiblo

    I.T. Invisiblo New Member

    Joined:
    Feb 1, 2008
    Messages:
    43
    Likes Received:
    0
    pues a mi me pasa lo mismo. instale smb 3.1-1 y lo reiinicie y de todas formas no quiere. incluso en ssh cambie las propiedades de las carpetas a 755.pero de todas formas no quiere.

    Please Register or Log in to view images

    no se que hacer. el jailbreak es de ipodtouchmaste. aiuda !!
  8. Joseph

    Joseph Retired Moderator

    Joined:
    Oct 21, 2007
    Messages:
    2,749
    Likes Received:
    51
    A los que tienen problemas con el Summerboard... lean mi hilo;
    http://www.ifans.com/forums/showthread.php?t=33561

    A mi me funciona perfecto. ^^
  9. I.T. Invisiblo

    I.T. Invisiblo New Member

    Joined:
    Feb 1, 2008
    Messages:
    43
    Likes Received:
    0
    nope. sigue sin funcionar. ia cambie los themes de lugar. pero aun no quiere

    Please Register or Log in to view images

  10. xALeXzx

    xALeXzx Active Member

    Joined:
    Oct 4, 2007
    Messages:
    3,953
    Likes Received:
    22
    Seguro que tus themes estan correctos? Que themes intentas cambiar.... Dime sus nombres. Y si son tuyos pasamelos.

Share This Page