Problemas con el ziphone 2.6

Discussion in 'iFans en Español' started by Dablesse, Mar 24, 2008.

  1. Dablesse

    Dablesse New Member

    Joined:
    Feb 3, 2008
    Messages:
    4
    Likes Received:
    0
    Buenas tardes.

    Primero gracias a todos por las instrucciones. Miré las instrucciones de Mailliw ([Tutorial] Jailbreak 1.1.4 con ziphone 2.6 ) y seguí las instrucciones. Pero cuando le doy al ZiphoneGUI, me da un error "To run this application, you first must install one of the following versions of the NET framework: v2.0.50727..." ¿Alguien puede decirme porque pasa esto?

    Please Register or Log in to view images



    Henar
  2. Amalthus

    Amalthus New Member

    Joined:
    Jan 26, 2008
    Messages:
    325
    Likes Received:
    5
    Lo pone muy claramente: para utilizar esta aplicación primero debes instalar el net framework. Eso se baja de la web de microsoft.

Share This Page