Problema con Installer

Discussion in 'iFans en Español' started by deathstar, Dec 15, 2007.

  1. deathstar

    deathstar New Member

    Joined:
    Dec 7, 2007
    Messages:
    220
    Likes Received:
    1
    No se si os pasa también a vosotros, pero de vez en cuando (1 de cada 3 veces) se me queda colgado en 'actualizando fuentes', es decir, la barrita tarda mucho en cargar y llega a un momento que me lleva al modo bloqueo del ipod. Solo tengo las que vienen por defecto y tres más como mucho, a alguien le pasa algo parecido?? Tengo el Installer 3.
  2. xALeXzx

    xALeXzx Active Member

    Joined:
    Oct 4, 2007
    Messages:
    3,953
    Likes Received:
    22
    Ai we yo tengo mas de 30 repos en el iPod y no dire que me carga rapido porque tarda dias xD.

    Installer 3?? :O increible... Nimodos que tuvieses el 1º

    Please Register or Log in to view images

    .. lo extraño.
  3. deathstar

    deathstar New Member

    Joined:
    Dec 7, 2007
    Messages:
    220
    Likes Received:
    1
    a mi tb me tarda, pero no llega a completarse casi nunca porque me escupe al springboard

    Please Register or Log in to view images

    Y ya he quitado los repos que había añadido extra, solo tengo los que vienen con el installer
  4. den_p8

    den_p8 New Member

    Joined:
    Dec 21, 2007
    Messages:
    11
    Likes Received:
    0
    Device:
    iPod touch
    Refloto este post (perdon

    Please Register or Log in to view images

    ) porque me ocurre exactamente lo mismo. De hecho es extraño puesto que con la Wifi del trabajo no he tenido problemas, pero en cambio en casa se queda bloqueado actualizando las fuentes y luego te "escupe" al dash.

    La unica diferencia entre ambas conexiones es que el trabajo es DHCP y en casa IP Fija y con DNS. ¿Teneis constancia de algun tipo de problemas con este tipo de conexiones?

    PD: Parece mentira que trabaje en un servicio tecnico oficial de Apple, pero como no se me ha notificado nada al respecto, creo que el mejor lugar es este con gente que lleva mucho tiempo utilizandolo. Y no, Apple dice que no xD
  5. xALeXzx

    xALeXzx Active Member

    Joined:
    Oct 4, 2007
    Messages:
    3,953
    Likes Received:
    22
    Pues si es fija colocala fija, cuantos repos tienes?
  6. den_p8

    den_p8 New Member

    Joined:
    Dec 21, 2007
    Messages:
    11
    Likes Received:
    0
    Device:
    iPod touch
    No he agregado ninguno, de hecho hace menos de 24h que tengo el touch (llevaba meses deseando tener uno para mi, despues de ver decenas estropeados sin poder trastear xD) asique permanece tal cual viene por defecto.
  7. xALeXzx

    xALeXzx Active Member

    Joined:
    Oct 4, 2007
    Messages:
    3,953
    Likes Received:
    22
    Que raro, yo que tu rehago el jail, digo, no tienes muchas cosas aun no?
  8. den_p8

    den_p8 New Member

    Joined:
    Dec 21, 2007
    Messages:
    11
    Likes Received:
    0
    Device:
    iPod touch
    Bueno, unas cuantas si, aunque realmente no me importaria rehacerlo, pero me da la sensacion de que el problema no es del installer, sino relacionado con la conexion puesto que antes me ha funcionado a la perfeccion.
  9. MikiBroki

    MikiBroki New Member

    Joined:
    Sep 30, 2007
    Messages:
    1
    Likes Received:
    0
    hola a todos,

    pues a mi lo que me sucede es que cuando intento instalar algo desde el Installer se sale...

    Salu2


    EDITADO: parece que soluciona desinstalando algunas cosas, quizás sea por tema de espacio, pero tengo bastante, no se.
  10. xALeXzx

    xALeXzx Active Member

    Joined:
    Oct 4, 2007
    Messages:
    3,953
    Likes Received:
    22
    Se lleno la cosa, no borres themes no sirve xD

Share This Page