Problema con el BSD Subsystem

Discussion in 'iFans en Español' started by markhighville, Dec 21, 2007.

  1. markhighville

    markhighville New Member

    Joined:
    Oct 2, 2007
    Messages:
    14
    Likes Received:
    0
    Hola! Llevo días intentando instalar el BSD Subsystem desde el Installer porque hay muchas aplicaciones que lo necesitan. Lo empiezo a bajar, parece que se instala pero realmente no se instala nada ya que al instalar las aplicaciones me lo vuelve a pedir. Intenté cambiar el espacio del disco pero el BossTool también requiere el BSD. No sé cómo hacerlo ya. A Alguien le ha pasado o alguna idea? Muchas gracias.
  2. AAR

    AAR New Member

    Joined:
    Nov 14, 2007
    Messages:
    314
    Likes Received:
    0
    No vas a notar que se instala. Las aplicaciones te lo van a seguir pidiendo por que estas no detectan si esta instalado o no.
  3. markhighville

    markhighville New Member

    Joined:
    Oct 2, 2007
    Messages:
    14
    Likes Received:
    0
    Las aplicaciones directamente no se cargan. Al acabar de instalarse me pone, por ejemplo: No se puede ejecutar porque necesita tener instalado el BSD Subsystem! Ufff..tengo una rabia, ya!
  4. AAR

    AAR New Member

    Joined:
    Nov 14, 2007
    Messages:
    314
    Likes Received:
    0
    Intenta eliminar la aplicacion por medio de ftp busca en el foro donde se ubica y reinstala.

Share This Page