pb avec VNSEA

Discussion in 'iFans en Français' started by fashion_lovers, Feb 26, 2008.

  1. fashion_lovers

    fashion_lovers New Member

    Joined:
    Oct 24, 2007
    Messages:
    46
    Likes Received:
    0
    Bon voilà j'ai un ipod en 1.1.3 j'ai installer vnsea qui fonctionne pas trop mal on va dire puis je l'ai masquer du spingboard avec POOf l'ipod ce redémarre est la horreur je clique sur n'importe quel appli quand elle s'ouvre je peu pas m'en servir c'est comme si l'écran était gelé mais je peu quand même revenir au springboard
    bon voila le problème ce que comme je peu pas ouvrir d'appli je peu pas désinstaller VNSEA qui pour moi est a l'origine du problème quelqu'un aurait un solution pour désinstaller VNSEA par le SSH ou une autre idée
  2. fashion_lovers

    fashion_lovers New Member

    Joined:
    Oct 24, 2007
    Messages:
    46
    Likes Received:
    0
    j'ai supprimé VNSEA dans private/apllications c'est toujours pareil
  3. fashion_lovers

    fashion_lovers New Member

    Joined:
    Oct 24, 2007
    Messages:
    46
    Likes Received:
    0
    Problème résolu après 4 ou 5 redémarrage de l'ipod
  4. cameleon1267

    cameleon1267 Member

    Joined:
    Oct 11, 2007
    Messages:
    494
    Likes Received:
    1
    Device:
    iPhone 4 (Black)
    mince, il m est arrive la meme chose avant hier et j ai du restaurer. mais moi c est arrive apres avoir jouer au con avec mon serveur apache. j ai uploader un site web trop gros je pense et toute mes app etaient gelees meme si springboard marchait toujours.
    bon a savoir pour la prochaine fois.

Share This Page