No puedo instalar customize

Discussion in 'iFans en Español' started by linocaoz, Feb 14, 2008.

  1. linocaoz

    linocaoz New Member

    Joined:
    Jan 16, 2008
    Messages:
    1,919
    Likes Received:
    10
    he intentado instalar el customize y el customize (old) mediante el installer pero cuando intento instalar me dixe k es para 1.1.3 y cuando intento instalar el cuatomize ke dice old me dixe ke es para 1.0.2 entonces ninguno insta...aaa se me olvidaba estoy en 1.1.1
  2. linocaoz

    linocaoz New Member

    Joined:
    Jan 16, 2008
    Messages:
    1,919
    Likes Received:
    10
    ayuda

    ayudenme
  3. jltdhome

    jltdhome Member

    Joined:
    Oct 9, 2007
    Messages:
    256
    Likes Received:
    3
    Device:
    iPhone 4S (White)
    soft upgrade to 1.1.3
  4. Arfeiniel

    Arfeiniel New Member

    Joined:
    Dec 5, 2007
    Messages:
    64
    Likes Received:
    0
    Device:
    2G iPod touch
    MMMMMM Creo que tu firmware está quedadando obsoleto por lo tanto las aplicaciones también, te sugiero hacer un jailbreak a la 1.1.2
  5. luigispinal

    luigispinal New Member

    Joined:
    Oct 10, 2007
    Messages:
    2,204
    Likes Received:
    10
    Device:
    iPod touch
    estas muy muy atrasado mijo.. tienes que hacer actualizacion, ya que todas las apps de jailbreak se van actualizando con cada firmware.. vamos!! no es tan malo actualizarse

    Please Register or Log in to view images

  6. linocaoz

    linocaoz New Member

    Joined:
    Jan 16, 2008
    Messages:
    1,919
    Likes Received:
    10
    Ok...ya estoy en 1.1.2 ke me recomiendan me kedo ahi o intento hacer el jailbreak 1.1.3....si es asi con ke metodo?
  7. TheChosen1

    TheChosen1 New Member

    Joined:
    Jan 27, 2008
    Messages:
    140
    Likes Received:
    0
    bueno yo tengo la 1.1.2 y me sirve de lo mas bien......en mi opinion no vale la pena subir al 1.1.3

    aqui tienes el link de todas las versiones del customize

    http://code.google.com/p/customize/downloads/list

    bajala la ultima a la anterior de la ultima e instala por medio de SFTP....cualquier cosas que necesites ayuda me avisas!!!
  8. TheChosen1

    TheChosen1 New Member

    Joined:
    Jan 27, 2008
    Messages:
    140
    Likes Received:
    0
    bueno yo tengo la 1.1.2 y me sirve todo a la perfeccion......en mi opinion no vale la pena subir al 1.1.3 ya que son mas compatibles los app para la 1.1.2 que para la 1.1.3, pero esa es tu decision subirla o no...

    aqui tienes el link de todas las versiones del customize

    http://code.google.com/p/customize/downloads/list

    bajala la ultima a la anterior de la ultima e instala por medio de SFTP....cualquier cosas que necesites ayuda me avisas!!!

Share This Page