Mod funciona con 1.1.2?

Discussion in 'iFans en Español' started by nazdreg, Nov 14, 2007.

  1. nazdreg

    nazdreg New Member

    Joined:
    Nov 3, 2007
    Messages:
    71
    Likes Received:
    0
    funciona el customize cn la 1.1.2?que alternativa hay?
  2. racsomar

    racsomar New Member

    Joined:
    Oct 25, 2007
    Messages:
    74
    Likes Received:
    0
    la version customize 1.17 trae soporte para el firmware 1.1.2
  3. nazdreg

    nazdreg New Member

    Joined:
    Nov 3, 2007
    Messages:
    71
    Likes Received:
    0
    re

    pues cuando lo instalo y lo abro se me abre y cierra.no me funciona....
  4. racsomar

    racsomar New Member

    Joined:
    Oct 25, 2007
    Messages:
    74
    Likes Received:
    0
    al principio da problema pero despues funciona, aunque tengo entendido q teabajan mas en la version para mejor soporte
  5. R91

    R91 New Member

    Joined:
    Oct 2, 2007
    Messages:
    67
    Likes Received:
    0
    Pues a mi tampoco me funciona la 1.17 con el firmware 1.1.2
  6. Mick-16

    Mick-16 New Member

    Joined:
    Oct 13, 2007
    Messages:
    1
    Likes Received:
    0
    La 1.18 funciona, pero tienes que arrancarla y que se cierre sola varias veces, la 1.17 supongo que funcionara igual.
    Saludos
  7. nazdreg

    nazdreg New Member

    Joined:
    Nov 3, 2007
    Messages:
    71
    Likes Received:
    0
    re

    dond esta la 1.18?
  8. racsomar

    racsomar New Member

    Joined:
    Oct 25, 2007
    Messages:
    74
    Likes Received:
    0
    ya esta disponible en el installer pero sigue sin las opciones de editar el orden de iconos que es lo que mas me interesa

    Please Register or Log in to view images

  9. R91

    R91 New Member

    Joined:
    Oct 2, 2007
    Messages:
    67
    Likes Received:
    0
    Yo si que puedo cambiar el orden con la 1.18 lo que no se puede es el numero de iconos en el dock
  10. Joseph

    Joseph Retired Moderator

    Joined:
    Oct 21, 2007
    Messages:
    2,749
    Likes Received:
    51
    Skylar posteo una version compatible con el 1.1.2 en el repositorio de IPTF... la bajas por el installer y despues buscas el customize fix.. que está en tweaks (1.1.2.. supongo :s)

Share This Page