Libvncserver?

Discussion in 'iOS Jailbreak & Cydia' started by undergroundH, Apr 10, 2010.

  1. undergroundH

    undergroundH Member

    Joined:
    Jan 19, 2010
    Messages:
    582
    Likes Received:
    6
    Device:
    iPad mini
    In a recent upgrade It asked me to install this.
    its, backend library for VNC servers.

    Do I need to upgrade it, tells me that it'll install libjpeg which idk what that is. Are these things necessary?

Share This Page