ipod touch php/apache for 2.2 firmware help

Discussion in 'iOS Jailbreak & Cydia' started by busterg, Dec 16, 2008.

  1. busterg

    busterg New Member

    Joined:
    Dec 16, 2008
    Messages:
    4
    Likes Received:
    0
    Device:
    iPod touch
    hi all, this is my first thread on this board and im a bit confused about getting apache and php on my ipod i run on the 2.2 firmware and just jailbroke my ipod three days ago and I cant find either php or apache in either installer or cydia its driving me insane I read some of the tutorials and I think that they are for previous versions i used quickPwn to jailbreak my ipod and neither of the packages apear..................................HELP PLEASE!!!!!!!!!!!!!!!!!!!!

    Please Register or Log in to view images

  2. sstiger5

    sstiger5 New Member

    Joined:
    Dec 19, 2008
    Messages:
    1
    Likes Received:
    0
    ditto im in the exact same situation. is their a new source with apache i have installer and cydia tried jonsinghs repo no luck

Share This Page