IPhone Apps ,,Mail" konfigurieren für GMX.de

Discussion in 'iFans auf Deutsch' started by ijailbreak91, Jan 1, 2008.

  1. ijailbreak91

    ijailbreak91 Active Member

    Joined:
    Dec 22, 2007
    Messages:
    1,574
    Likes Received:
    2
    Device:
    iPad
    Hallo,
    kann mir einer sagen,was ich da eingeben muss.
    Bitte ausführlich.....das wäre suuuper nett.

    DANKE,
  2. ijailbreak91

    ijailbreak91 Active Member

    Joined:
    Dec 22, 2007
    Messages:
    1,574
    Likes Received:
    2
    Device:
    iPad
    Das hab ich bis jetzt :

    Account : an

    POP Account-Info :
    Name : Ich
    Adresse : JPeristeridis@gmx.de
    Beschreibung : JPeristeridis@gmx.de

    Server für eintreffende E-Mails :
    Hostname : pop.gmx.net
    Benutzername : JPeristeridis@gmx.de
    Passwort : ****** (IST RICHTIG)

    SMTP-Server für ausgehende E-Mails :
    Hostname : mail.gmx.net
    Benutzername : Optional (Hab ich nicht angegeben!)
    Kennwort :Optional (Hab ich nicht angegeben!)

    Erweitert :

    Einstellung für eintreffende E-Mails :
    SSL : Aus
    Identifizierung : MD5 Challenge-Response
    Server Port : 110

    Einstellungen für ausgehende E-Mails :
    SSL : Aus
    Identifizierung : Nicht auswählbar!
    Server-Port : 587
  3. ijailbreak91

    ijailbreak91 Active Member

    Joined:
    Dec 22, 2007
    Messages:
    1,574
    Likes Received:
    2
    Device:
    iPad
    Also einlogen kann ich mich.
    Aber nichts versenden!
    Was auch stört...ich hab per GMX Unterkategorien erstellt.Diese kann ich nicht aufrufen...nur Posteingang!
    Was noch stört...wenn ich per IPod die Mail anchguck, und mich dann per PC einlogg,wird der Posteingang aktualisiert oder so....da stehen dann ???......SCHWUL
  4. dude187

    dude187 New Member

    Joined:
    Dec 16, 2007
    Messages:
    39
    Likes Received:
    0
    hab auch nen gmx account und ebenfalls probleme. hier kann dir keiner helfen... man diskutiert lieber über hüllen und co^^

    ich kann emails senden, aber nicht empfangen. zum senden musst du deinen benutzernamen angeben. hab hier auch nen thread aufgemacht mit dem thema, dort findest du auch meine einstellungen... kahnst ja mal vergleichen.

    hast du überall die rechte gesetzt?
  5. flatpod

    flatpod New Member

    Joined:
    Dec 30, 2007
    Messages:
    3
    Likes Received:
    0
    Device:
    iPhone 3GS (Black)
    Hi. Stell doch bitte mal als Port 995 und SSL ein,MD5 bei beiden, dann sollte es klappen.

    Gruß, Peter
  6. ijailbreak91

    ijailbreak91 Active Member

    Joined:
    Dec 22, 2007
    Messages:
    1,574
    Likes Received:
    2
    Device:
    iPad
    ES KLAPPT.
    Weiß zwar nicht warum....aber es geht!
    Soll ich euch ein Datenmuster schreiben? (für GMX USER?)
  7. Höddi

    Höddi New Member

    Joined:
    Sep 24, 2007
    Messages:
    52
    Likes Received:
    0
    Ja, das wäre nett=)
  8. ijailbreak91

    ijailbreak91 Active Member

    Joined:
    Dec 22, 2007
    Messages:
    1,574
    Likes Received:
    2
    Device:
    iPad
    Muster für GMX-MAIL

    Unter Einstellungen ---> Mail :

    POP Account-Info :
    Name : EGAL
    Adresse : deineadresse@provider.de/net/com
    Beschreibung : EGAL....,,Meine E-Mails"

    Server für eintreffende E-Mails :

    Hostname : pop.gmx.net
    Benutzername : deineadresse@provider.de/net/com
    Kennwort : Müsst ihr wissen

    SMTP-Server für ausgehende E-Mails :
    Hostname : mail.gmx.net
    Benutzername : AUCH WENNS OPTIONAL IST....MACHT ES : deineadresse@provider.de/net/com
    Kennwort : Müsst ihr wissen
  9. Sykwitit

    Sykwitit New Member

    Joined:
    Dec 22, 2007
    Messages:
    158
    Likes Received:
    0
    mh.. ich kann e-mails verschicken, aber keine e-mails im posteingang empfangen. hab die Einstellungen von ijailbreak91 übernommen. einer ne idee?
  10. ijailbreak91

    ijailbreak91 Active Member

    Joined:
    Dec 22, 2007
    Messages:
    1,574
    Likes Received:
    2
    Device:
    iPad
    Heay,hab meine IPod neu gemacht, und DIE Einstellungen übernommen!
    1 Beim 1. mal kommte ich auch nur versenden....anch einigem ,,Mail" aufrufe und unter Einstellungen Daten einschreiben ging es einfach! ^^

Share This Page