Installer 1.1.3 !!!

Discussion in 'iFans auf Deutsch' started by Slayter, Feb 9, 2008.

  1. Slayter

    Slayter New Member

    Joined:
    Oct 12, 2007
    Messages:
    60
    Likes Received:
    0
    Hi

    ich habe ein richtiges Problem. Ich habe mein iPod schon mindestens 10 mal gedowngraded und wieder auf 1.1.3 gemacht (verschieden Methoden) jedes mal passiert das gleiche. Wenn ich im installer Apollo installieren will stürzt der Installer ab und wenn ich ihn dann wieder Starte und was installieren will stürzt es bei jeder installatuion ab (sprich ich kann nichts mehr Installieren). Wenn ich die methode anwende mit dem Befehlen schreiben dann kommt im installer ein Fehler " Mainscript ex... failed" oder so. Ich bin am verzweifeln weiß jemand wo das Problem lieg? Thx im vorraus

    mfg Slayter

Share This Page