Eine Seite geht nicht

Discussion in 'iFans auf Deutsch' started by ijailbreak91, Sep 25, 2008.

  1. ijailbreak91

    ijailbreak91 Active Member

    Joined:
    Dec 22, 2007
    Messages:
    1,574
    Likes Received:
    2
    Device:
    iPad
    Hallo Leute,
    mal nix direktes zum iPod.
    Ich arbeite an einer Site für den iPod Touch. News,Tutorials etc. .
    Seid Gestern komm ich nicht mehr auf die Seite! Aber alle anderen!
    Wenn ich direkt per Kabel ins Modem geh, kann ich sie aufrufen und wenn ich über WLan mit DLink geh, kann der die Site nicht aufrufen!

    Den Link geb ich euch nicht^^ Aber es geht bei allen die ich bis jetzt gefragt hab!

    Den Rounter hab ich schon zig mal neugestartet und zig mal resettet und alle Einstellungen neu eingegeben!


    ICH WILL AN MEINER SITE WEITERARBEITEN!!!!!
  2. maxafe

    maxafe New Member

    Joined:
    Dec 25, 2007
    Messages:
    604
    Likes Received:
    0
    Device:
    iPhone 3G (White)
    Was kommt denn genau? Geht die Seite auf an den anderen PCs, die am Router angeschlossen sind? Ansonsten kann es ja nur am Router liegen.
  3. ijailbreak91

    ijailbreak91 Active Member

    Joined:
    Dec 22, 2007
    Messages:
    1,574
    Likes Received:
    2
    Device:
    iPad
    Es geht auf keinem PC der am Router angeschlossen ist. Doch Gerstern abend gings dann noch nicht mal per kabel/Modem! Ich will nur einmal FTP Zugang krigen um nen Backup zu machen! Ich war Gestern aber einmal per WLan drauf^^ Doch jetzt gehts wieder nicht.

    ,,Verbindung unterbrochen
    Die Verbindung zum Server wurde zurückgesetzt, während die Seite geladen wurde.
    Die Netzwerkverbindung wurde während des Verbindungsaufbaus unterbrochen. Bitte versuchen Sie es nochmals."

    Vorher kam aber immer 404!

Share This Page