completar updates

Discussion in 'iFans en Español' started by mailliw, May 31, 2008.

  1. mailliw

    mailliw New Member

    Joined:
    Dec 26, 2007
    Messages:
    205
    Likes Received:
    2
    hola amigos .. ps escribo para pedir ayuda pq tengo un problema con el installer... me aparecen dos updates el de gpsphone y el de snes4iphone y cuando os inteto hacer depss q bajan sale un error y dice asi: error you must install zodttd required library before installing this file! .... que puede ser esto no c quisiera q me ayudaran... gracias!
  2. Joseph

    Joseph Retired Moderator

    Joined:
    Oct 21, 2007
    Messages:
    2,749
    Likes Received:
    51
    Instala la source de zodttd http://zodttd.com/repo
    Ahi debe aparecer la required library... la instalas, y luego procedes a instalar los updates :]
  3. mailliw

    mailliw New Member

    Joined:
    Dec 26, 2007
    Messages:
    205
    Likes Received:
    2
    muchas gracias!

Share This Page