BSD Subsystem Problem

Discussion in 'iFans auf Deutsch' started by PlayaPlay, Mar 4, 2008.

  1. PlayaPlay

    PlayaPlay New Member

    Joined:
    Jan 2, 2008
    Messages:
    84
    Likes Received:
    0
    nAbend =)

    und ich muss mal wieder Rückschläge einstecken.
    Auf meinem iPod Touch Firmware 1.1.3 läuft BSD Subsytem...da ist alles cool
    aber wollte gerade auf meinem iPhone Firmware 1.1.4 das Subsytem installieren, dann läd der das ne Minute, dann ist der Balken für Download Package beinahe voll und dann bricht er ab und der übliche Error tritt auf. Package download failure oder sowas.
    Hab das iPhone schonmal neu gestartet und es nochmal versucht und der kackt wieder anner gleichen Stelle ab.

    Da bin ich mit meinem Latein am Ende....

    Gruß PlayaPlay
  2. PlayaPlay

    PlayaPlay New Member

    Joined:
    Jan 2, 2008
    Messages:
    84
    Likes Received:
    0
    Hat sich erledigt

    nach einigen Neustarts des iPhones wurde der Installer endlich auf 3.01 geupdatet und ich konnte das Subsystem installeren...
    trotzdem danke

    war mal wieder zu ungeduldig
    ;-)

Share This Page