AYUDA!! Installer no funciona!!!

Discussion in 'iFans en Español' started by --Javi--, Mar 8, 2008.

  1. --Javi--

    --Javi-- New Member

    Joined:
    Dec 29, 2007
    Messages:
    31
    Likes Received:
    0
    Porfavor que alguien me ayude, tengo este problema, estoy intentando entrar al installer, pero cuando entro no me deja y vuelve de nuevo a la pantalla principal, porfavor, que alguien me ayude, cambié el nombre con el Finder, tiene algo que ver?? Porfavor necesito ayuda

    Please Register or Log in to view images

    Please Register or Log in to view images

  2. grago92

    grago92 Member

    Joined:
    Jan 22, 2008
    Messages:
    256
    Likes Received:
    0
    Device:
    iPhone 4S (Black)
    creo q si, intenta volver a poner el normal a ver si funciona.
  3. TheChosen1

    TheChosen1 New Member

    Joined:
    Jan 27, 2008
    Messages:
    140
    Likes Received:
    0
    Creo que tiene que ver, ponle el nombre de Installer de nuevo, y si no funciona nos dejas saber!

    Please Register or Log in to view images

  4. grago92

    grago92 Member

    Joined:
    Jan 22, 2008
    Messages:
    256
    Likes Received:
    0
    Device:
    iPhone 4S (Black)
    Esty seguro que fue el nombre x yo le cambie el nombre al apollo y luego no me dejo entrar a mi cuenta y luego en el TTR se quito eL mod de GH3.
  5. --Javi--

    --Javi-- New Member

    Joined:
    Dec 29, 2007
    Messages:
    31
    Likes Received:
    0
    Vale, le puse el nombre Installer y ya funciona, muchas gracias, pensé que se habia roto y tendria que volver a instalar todo

    Please Register or Log in to view images

  6. grago92

    grago92 Member

    Joined:
    Jan 22, 2008
    Messages:
    256
    Likes Received:
    0
    Device:
    iPhone 4S (Black)
    Jaja ok no t preocupes.

Share This Page