Apllications Ordner leer + Fehlermeldung

Discussion in 'iFans auf Deutsch' started by ijailbreak91, Feb 29, 2008.

  1. ijailbreak91

    ijailbreak91 Active Member

    Joined:
    Dec 22, 2007
    Messages:
    1,574
    Likes Received:
    2
    Device:
    iPad
    Hallo Leute,
    also....ich hab Gestern meinen iPod auf 1.1.4 Jb gerbracht...hat alles super geklappt....nun...hab mich per SSh eingeloggt und musste feststellen, dass wenn ich in den Ordner ,,Applications" rein geh kommt :
    Fehler :
    Fehler beim Anzeigen des Verzeichnisses ,,/provate/var/Applications"
    Datei oder Verzeichnis nicht gefunden.
    Fehlernummer: 2
    Fehlermeldung vom entfernten Rechner : No such file
    Anforderungsnummer: 11

    Ich also wieder auf 1.1.1 Jb und dann 1.1.2 Jb...wollte gerad gucke ob das auch hier der Fall ist,und er ist es!

    Was nun....???

    DANKE,
  2. ijailbreak91

    ijailbreak91 Active Member

    Joined:
    Dec 22, 2007
    Messages:
    1,574
    Likes Received:
    2
    Device:
    iPad
    Ok....per WinSCP kann ich mich zwar einloggen,doch der Applications Ordner ist leer.
    Filezilla geht gar net....ABER CuteFTP Prof geht einwandfrei....WISO?
  3. alouis

    alouis New Member

    Joined:
    Nov 18, 2007
    Messages:
    8
    Likes Received:
    0
    Hi,

    ich hab das gleiche Problem, wäre nett wenn jemand eine Lösung hätte

    update:
    Lösung hier im Forum gefunden:
    in winscp auf Befehle gehen und dann Zwischenspeicher bereinigen

Share This Page