apache on ipod touch fw 2.1

Discussion in 'iOS Jailbreak & Cydia' started by payback007, Nov 12, 2008.

  1. payback007

    payback007 New Member

    Joined:
    Nov 12, 2008
    Messages:
    1
    Likes Received:
    0
    hello experts,

    I'm new here in this forum.

    I have an jailbroken ipod toch 32gb with firmware 2.1

    Is there any chance to get apache running on this ipod? I think I'm not able to compile a package by myself.

    thank you for your answers!!!

    cu
    payback

Share This Page