iOS 3.1 Apache for iphone os 3.x?

Discussion in 'iOS Jailbreak & Cydia' started by jigglywiggly, Nov 6, 2009.

  1. jigglywiggly

    jigglywiggly New Member

    Joined:
    Jan 18, 2009
    Messages:
    66
    Likes Received:
    0
    Device:
    iPhone 3G (Black)
    So I know apache is for the iphone os 2.x, because of installer, but I don't think installer works on 3.x

    So it's still not in cydia for whatever reason, and I want to have apache on my iphone.

    Am I going to have to compile it from source?
    ------------------double post merged------------------

Share This Page