2 things

Discussion in 'iPod touch' started by hackingpassion, Sep 3, 2010.

  1. hackingpassion

    hackingpassion New Member

    Joined:
    Aug 10, 2010
    Messages:
    10
    Likes Received:
    0
    Device:
    2G iPod touch
    hey everybody!
    first: i want to get the shrink app,, but when i run it, it says :"there was an error downloading the preferences bundle for shrink".
    second: what repo i need to get five rows icon?

    maybe my english is wrong and i'm sorry.

    can you help me ?
  2. iRa1n

    iRa1n Banned

    Joined:
    Jul 15, 2010
    Messages:
    814
    Likes Received:
    0
    Device:
    2G iPod touch
    Shrink isn't yet compatible with iOS4. You can get a program called 'iconoclasm' which has the five rows feature included. As far as i know that is the only one which is working right now.

Share This Page