2 preguntas!?!?

Discussion in 'iFans en Español' started by mailliw, Mar 23, 2008.

  1. mailliw

    mailliw New Member

    Joined:
    Dec 26, 2007
    Messages:
    205
    Likes Received:
    2
    .ok la primera es aguien a podido resover el problema de summerboard en 1.1.4

    .la otra es hace poco tenia el el gpsphone 1.1.2 lo desinstele para instalar el gpsphone 1.5.0 lo instale pero ahora cuand entro al instaler me dice update gpsphone 1.1.2 y me sigue mostrando eso aunque ya tengo el 1.5.0 q puedo hacer para q no lo muestre mas
  2. Joseph

    Joseph Retired Moderator

    Joined:
    Oct 21, 2007
    Messages:
    2,749
    Likes Received:
    51
    1. Yo no tengo problema alguno con summerboard, y estoy en 1.1.4... cual es el problema?

    2. Desinstala el source de Zodttd... o lo contrario si no lo tienes instalado.
  3. mailliw

    mailliw New Member

    Joined:
    Dec 26, 2007
    Messages:
    205
    Likes Received:
    2
    pss si ahi un problema es q no algunos themes no c ven!

    y con respecto a zodttd pss la elimine pero sigue = pide el update!

    pero gracias por intentar ayudar!

Share This Page